Печать
Категория: Статьи
Просмотров: 1033

Здесь список будет пополнятся но вы если не увидите какого то ресивера в списке можете скинуть название мне . Итак что на сегодня известно.

В Linux ресиверах нужно в секцию [reader] добавить строчки - для Wicard: force_crypted_cw = 1, для оscam svn: disablecrccws = 1, для oscam ymod 1859: dontcorrectcwchecksum=1;  для xcam: disablecrccws = 1; mgcamd 1.46 работает без правки конфига, gcam 2.1 работает без правки конфига, ncam 1.1 - нет решения; в Openbox (s2,s3) установить последнюю прошивку; в Amiko (не линукс) установить прошивку 2.4.58; для остальных ресиверов с закрытым ПО решения пока нет.

Вся информация не является исключительной истинной и собрана из интернета. Чем богаты тем рады. Проверяйте дополняйте.